BS Psychology

Undergraduate Curriculum Committee

Programmatic Learning Goals
Programmatic student learning goals have existed for the BS Psychology degree for some time.

Student Town Halls
Conducted annually, these Town Halls are intentionally open-ended and attended by students, faculty, and advisors. Recently, students expressed concern that the content of the foundational psychology statistics course was variable between sections. In response, the faculty launched an initiative to develop department-wide guidelines for teaching the PSYC 2320 course.

Academic Advisors feedback
Academic advisors are at the forefront working with students and hear of the strengths and gaps in the curriculum. Each semester, informal feedback and comments are solicited.

Faculty input and feedback
Faculty Advisors in the department work directly with students and report feedback to the department Undergraduate Curriculum Committee. Reports from the Undergraduate Curriculum Committee are provided to all faculty at department meetings. Announcements regarding process and progress are typically made via email communications.

Programmatic Learning Outcomes
The department has revisited programmatic learning goals and refined the statements so that the goals are measurable outcomes (Appendix A). Course objectives and outcomes related to those defined by the program are made explicit on syllabi. (Appendices C, D, E)

Handbook for Teaching PSYC 2320 Statistics in Psychological Research
As a result of the initiative to develop statistics guidelines, the Handbook (Appendix B) is created by faculty, with input from all faculty teaching statistics in the department. Test sections garnered positive student feedback, and all sections are implementing the guidelines beginning in Fall 2018.

Programmatic Learning Outcomes
The department has revisited programmatic learning goals and refined the statements so that the goals are measurable outcomes (Appendix A). Course objectives and outcomes related to those defined by the program are made explicit on syllabi. (Appendices C, D, E)

New Courses
In response to feedback from students, advisors, and faculty, new courses (Appendices C, D, E) and other curricular opportunities are developed and offered.

Assessment Plan
The upcoming NEASC visit provided the department with an opportunity to more formally document (Appendix A) the ways in which assessment had already been taking place.

Direct assessment
In AY2017-2018, artifacts have been collected. It is anticipated that AY2018-2019 will be spent in identifying how the artifacts will be assessed, and that findings will be shared with faculty in Summer 2019.
Appendix A: Programmatic Learning Outcomes and Assessment Plan

College of Science
Department of Psychology

Psychology B.S. Program Learning Outcomes

Upon graduation, students should be able to:
1. Describe major theoretical perspectives and empirical findings pertaining to key issues in psychological science.
2. Investigate specific questions in psychological science using major research methods and experimental designs.
3. Analyze and interpret data using appropriate statistical/quantitative techniques.
4. Communicate research findings in written form using the conventions of psychological science.

Psychology B.S. Program Assessment Plan

Our department’s Undergraduate Committee meets semimonthly and includes the department chair, head advisor, director of undergraduate studies, and other relevant faculty members selected from different subareas of expertise in the field. On a rolling basis throughout each calendar year, the Undergraduate Committee reviews student feedback (gathered via regularly scheduled conversations with advisors, annual town hall meetings, and departmental course/instructor evaluations), reviews feedback from instructors, advisors, and co-op faculty, discusses and implements curriculum updates, adds new courses, retires old courses, and troubleshoots issues as they arise. Curriculum review and revision are thereby continuously under way. Throughout this process, we meet regularly with our academic advisors and co-op faculty, and also as needed to address issues as they arise.

Examples of very recent upgrades in response to feedback from students, faculty, and advisors include the addition of a number of upper-level behavioral neuroscience courses, new seminars in developmental psychology and cognitive neuroscience, and the complete set of courses needed to qualify students to sit for the Board Certified Assistant Behavior Analyst (BCaBA) exam. All of these new offerings were developed in response to current student interests and to complement the content of some of their most common co-op placements.

Psychology B.S. Program Learning Outcomes are assessed via faculty evaluation of students’ performance in two key benchmark courses in the major. Specifically, students’ achievement of Program Learning Outcome 1 will be assessed by faculty evaluation of extensive writing and contribution to discussion pertaining to critical reading of original scientific papers in the required Psychology Seminar course. Students’ achievement of Program Outcomes 2, 3, and 4 are assessed by faculty evaluation of students’ hands-on work in conducting experiments in psychological science, analyzing resulting data, and writing the findings in research reports following conventions of the discipline. Students carry out this work in the required Psychology Laboratory course.

Every three years the Undergraduate Committee also reviews and discusses (in conjunction with the above information) institutional evidence provided by Northeastern’s Office of Institutional
Research (OIR) via the College of Science. The HERI CIRP Freshman Survey and the HERI College Senior Survey (CSS) are administered yearly, and the HERI Faculty Survey is administered every three years.

Update (January 2018):

During the Spring and Fall semesters, the Psychology Undergraduate Committee continued to meet semimonthly to review incoming feedback from students, instructors, advisors, and co-op faculty and to troubleshoot issues as they arose. The Psychology Undergraduate Committee also met regularly with all three College of Science Academic Advisors in Psychology to solicit, discuss, and review feedback regarding the Psychology B.S. program. The Psychology Undergraduate Committee, Academic Advisors, Psychology co-op faculty, and additional Psychology faculty held our annual town hall meeting on April 12, 2017. The meeting was open to all Psychology majors, minors and Psychology-combined majors to solicit their feedback, suggestions, and questions about the program.

A new Laboratory in Developmental Psychology, a Cross-Cultural Psychology course, and a Clinical Neuroanatomy course were added to the Northeastern University catalog in response to student interests and needs. Minor curriculum adjustments were made to increase flexibility and reduce paperwork for current students, and new proposals were submitted for courses on the Psychology of Expertise, Magnetic Resonance Imaging, and Social and Affective Neuroscience.

In response to student and instructor feedback, the Department revamped and modernized its Statistics curriculum to provide students with more consistency across sections and to interweave hands-on exercises using the statistical package SPSS, as well as more advanced topics. All of the faculty teaching our undergraduate Statistics sections were consulted during the process and are fully on board with implementing the new curriculum. The new curriculum has been rolled out in a couple of sections, garnering very favorable student responses; all sections are slated to implement the new curriculum beginning in Fall 2018.

In Fall 2017 and Spring 2018, we collected students' ungraded papers from all sections of the required Psychology Seminar (the Capstone course for the Psychology B.S.) and the required Psychology Laboratory courses. Papers were gathered from all students except those who opted out. We anticipate that these papers will be assessed during the 2018-19 academic year for whether students are meeting the Learning Outcomes by faculty members other than the instructors of record.
Appendix B: Handbook for Teaching PSYC 2320

10.18.2017
Approved by the
Psychology Department
Undergraduate Committee

Department of Psychology Internal Document

Handbook for Teaching

PSYC 2320  *Statistics in Psychological Research*

Effective Fall 2018
Introduction

Statistics in Psychological Research, PSYC 2320, is an introductory statistics course intended to serve the needs of Psychology, Behavioral Neuroscience, Pre-Health, and other undergraduate client groups. As a service course, it has a list of required topics that all instructors of the course must cover. Instructors may add topics from a short list of options, but all instructors must cover the same set of basics.

The course has both conceptual and skill content. The conceptual component includes a basic introduction to measurement, probability, sampling, and statistical decision theory. The skills component includes calculation of basic statistical measures, constructing basic tables and graphs of data, using statistical tables, and an introduction to the use of statistical software. A major overall course goal is to provide students with the background that is required for them to choose an appropriate statistical procedure for a particular problem, calculate (possibly with the aid of software) the relevant values, and make an appropriate decision (e.g., decide whether a difference between two experimental groups is statistically significant). A more detailed discussion of the course content is provided below.

The only background expected for the course is basic algebra – calculus and vector analysis are not required, nor are they used in the course. One of the challenges faced by instructors of this course is the degree of variability in student preparation: some students have studied mathematics at least through calculus, a few others only through algebra. The campus tutoring center can be a valuable resource for those students who need more help than an instructor can reasonably provide.

Logistics

One approach to the class that many instructors have used is to have the students turn in a homework assignment at the start of a class, then go over the homework in class that same day (students are told to keep a copy). That discussion of the homework serves as a review for a quiz on the same material, which occurs on the next class day. The graded homework and quiz are then returned together, as soon as possible. Two example syllabi that are structured in this way are shown in Appendix A (one for an academic year course, another for a summer semester course). This particular approach is not mandatory. However, prompt feedback on homework assignments and quizzes is very important for student success.

Some instructors for this course give ‘open book’ examinations. This is entirely appropriate. In any case, students should not be expected to memorize formulae. If exams are not “open book,” a handout of formulae should be given out for use during the exam; a sample is provided in Appendix B.

Many instructors, including the two whose syllabi are shown in Appendix A, do not make the quizzes that are given through the term cumulative, and this is perfectly acceptable. However, the Psychology Department does require that the final exam be cumulative; the exact weighting of different course sections is at the discretion of the instructor. The cumulative final exam must be given during finals week.
Required Course Topics

I. Introduction
   A. Qualitative (nominal and ordinal) vs. quantitative (interval and ratio) data
   B. Descriptive vs. inferential statistics
   C. Introduction to Experimental Design and Research Methods

II. Tables and basic graphs
   A. Grouped and ungrouped tables of data
   B. Bar graphs, histograms, and scatter plots

III. Central tendency
   A. Mean, median, and mode

IV. Variability
   A. Range, variance, and standard deviation

V. Normal distribution
   A. Introduction to distributions in general
   B. Skew
   C. z scores and use of tables

VI. Correlation
   A. Computation and understanding of r (sign and magnitude)
   B. Causality vs. correlation

VII. Regression (univariate)
   A. Computation of slope and intercept
   B. Linearity

VIII. Introduction to probability
   A. Basic set theory, sample space, joint and independent events
   B. Independence and conditional probability

IX. Population and sample
   A. Random samples
   B. Definition of a statistic
   C. Statistics as (point) estimators of population quantities

X. Sampling distribution of the mean
   A. Central limit theorem
   B. Effect of varying sample size
XI. Interval Estimates (Confidence Intervals using Z)

XII. Introduction to hypothesis tests using the z-test
   A. Significance (see *discussion below)
   B. Type I and Type II errors (see *discussion below)

XIII. Student’s t tests
   A. One-sample
   B. Correlated samples
   C. Independent samples

XIV. One-way analysis of variance
   A. F ratio
   B. F distribution and tables

XV. Multiple comparisons (Tukey HSD)

XVI. Two-way analysis of variance (see ‡discussion below)
   A. Main effects
   B. Interactions

XVII. Chi-square test of association

XVIII. Use of software for statistical computations
   A. Excel
   B. SPSS

*Hypothesis testing concepts: Students should be expected to be able to make the appropriate decision at the end of a hypothesis test, and have some familiarity with the concepts of Type I and II error, but a sophisticated understanding of these topics is not necessarily to be expected.

‡ANOVA: Hand calculation of two- (and higher) factor analysis of variance is not appropriate for this course. Specifically, students should not be expected to calculate sums of squares except possibly for the one-way case. It is appropriate for students to learn to complete an ANOVA table, when given the sums of squares or mean squares, and it is certainly appropriate for them to be able to calculate F ratios and make correct decisions based upon the value of the F. Computation of two-way ANOVA in SPSS is encouraged, but not mandatory. A conceptual understanding of the meaning of an interaction is extremely important; instructors should provide many relevant examples of two-way factorial designs and (simplified) results, with a discussion of the idea of interaction built in.
Example Optional Course Topics

Chi-Square Goodness of Fit Test

Demonstration of other software (e.g., R, Matlab, Mathematica)

Introduction to Resampling Methods (e.g., Bootstrap, Permutation Tests)

Stevens’s Four Levels of Measurement

Additional Topics in Experimental Design

Multiple Comparison Tests Beyond Tukey’s HSD

Inferential Use of Correlation and Regression

Nonlinear Curve Fitting

Software for Statistical Computations

Virtually all researchers use software (e.g., Excel, SPSS, R) to perform statistical computation today. However, there is value for students to perform hand calculations using a calculator, on small data sets, to help them understand basic concepts. Particular examples might include the hand calculation of the mean and median of data sets with and without extreme outliers, and similarly for the range and standard deviation. The course should not over-emphasize computation, but students should be able to calculate basic statistical quantities using a calculator or a spreadsheet (see below), without recourse to software statistical functions.

However, at least for more advanced topics and for larger and more realistic data sets, software will be used in the class. The Psychology Department has chosen to use both Excel and SPSS for these computations. Software use should be integrated into the overall course to the degree possible. All Northeastern University students have the ability to download both software packages and install them on their own computers.

Use of Excel is a required course topic. Sample Excel exercises are shown in Appendix C; electronic file versions are distributed with this manual. Excel computations may be performed as a standalone course module, or integrated into each topic, at the discretion of the instructor.

Use of SPSS is also a required course topic. Sample SPSS exercises are shown in Appendix D; electronic file versions are distributed with this manual along with the Excel files. SPSS computations may be performed as a standalone course module, or integrated into each topic, at the discretion of the instructor.

All students have access to a computer of some kind. However, Northeastern does not require students to have laptop computers (although most do). Thus it may not be possible to require students to bring laptops to class or to exams without additional arrangements. For this reason, it is not recommended that the students be tested on software usage in-class; homework and possibly take-home exams may include software computations.
Appendix A: Sample Syllabi

Comments in italics.

Syllabus I (Academic Year Semester Example)

PSYC 2320  Statistics in Psychological Research

Prof. Instructor#1

Office: 777 Nightingale  
Tel.: 617-373-Sqrt[-1]  
Office Hours: Monday and Wednesday 11:00-12:00, Thursday 10:00-11:00, and by appointment  
email: p.Instructor#1@neu.edu

Teaching Assistant: Ms. Vera Helpful Not all sections will be provided TAs

Office: -777 Nightingale  
Tel.: 617-373-0000  
Office Hours: Tuesday 1:00-2:00, Wednesday, 10:30-11:30, and by appointment email: helpful.v@husky.neu.edu


Dates are subject to change. Specified chapters are from Witte and Witte.

<table>
<thead>
<tr>
<th>Date</th>
<th>Topic</th>
<th>Text Chapter</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Introduction to Statistics</td>
<td>1, Appendix A</td>
</tr>
<tr>
<td>1</td>
<td>Basic Research Methods</td>
<td>1, Appendix A</td>
</tr>
<tr>
<td>0.5</td>
<td>Tables and Graphs</td>
<td>2</td>
</tr>
<tr>
<td>0.5</td>
<td>Central Tendency or Averages</td>
<td>3</td>
</tr>
<tr>
<td>1</td>
<td>Variability</td>
<td>4</td>
</tr>
<tr>
<td>1</td>
<td>Introduction to Spreadsheet Calculations</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>Homework 1</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>Quiz 1</td>
<td></td>
</tr>
</tbody>
</table>

In this instructor’s course, each homework is reviewed during class after collecting it at the start of class (students are told to keep a copy for themselves), and this serves as a review for the quiz, which happens the next class. This approach is not required but many instructors feel it works well.
Examinations

<table>
<thead>
<tr>
<th>Examinations</th>
<th>Percent of final grade</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Four quizzes</td>
<td>65%</td>
</tr>
<tr>
<td>• 3 best out of 4 homework assignments</td>
<td>15%</td>
</tr>
<tr>
<td>• Final exam</td>
<td>20%</td>
</tr>
</tbody>
</table>

The quizzes are not "cumulative." The final exam is.
Class Policies:

(1) NO MAKEUP EXAMS OR ASSIGNMENTS WILL BE GIVEN. In emergency cases, with a valid excuse (e.g., serious illness, family emergency), fewer than four quiz scores will be used to determine that 65% of your grade.

(2) A missed homework assignment will be the one to be dropped.

(3) Late homework assignments will not be accepted, except in emergency cases with a valid excuse (defined above). **Homework is collected in class at the beginning of class;** once the lecture has started, the homework is late. Homework delivered elsewhere (e.g., the psychology office) after class has started is late.

(4) A missed final exam will be given a grade of zero. In emergency cases, with a valid excuse (defined above), the quiz grades will count for the missed final exam.

(5) Some material on tests and quizzes will be covered in lecture but is not in the reading; some may be in the reading but not in lecture (usually I will specifically point this material out).

(6) An "Incomplete" will be given only for valid reasons (defined above). In those cases, an Incomplete Contract must be filled out and signed by the student and me. In general, I will not give “Incompletes.”

(7) Cheating on tests and quizzes will not be tolerated. The MINIMUM punishment would be failure in the course. Please review the University’s Academic Integrity Policy at [http://www.northeastern.edu/osccr/academicintegrity/index.html](http://www.northeastern.edu/osccr/academicintegrity/index.html)

Homework assignments may be done in groups but each student needs to know all of the material.

(8) Please arrive for class on time; late entrants to the classroom can be very disruptive.

(9) Please do not talk during lectures. If you have a question, ask me; if you want to chat, do not come to class to do it.
Course Description
Statistics are integral components for conducting psychological research. While psychology ultimately involves increasing our understanding about the interactions between the mind, the brain, behavior, social interactions, etc., this often requires the measurement and testing of abstract, hard-to-observe processes. After quantifying these processes numerically, we are able to then subject them to a broad range of statistical operations in order to draw conclusions about how these processes work and interact. Over the course of the semester, we will examine a number of common statistical methodologies used in psychological research in order to prepare you for conducting psychological research (either in the long term or simply in future courses) and to better understand empirical psychological findings.

Course Objectives
My goals are that, by the end of the term, you will

• Be familiar with the major statistical techniques used in psychology.
• Be able to calculate statistical outcomes for a given set of data.
• Understand when it is appropriate to use particular statistical techniques to answer particular research questions.

Required Text

Other Materials
• A separate basic scientific calculator is highly recommended for completing homework assignments as well as for quizzes and the final exam. The use of calculators on phones or computers for quizzes or the final exam is strictly prohibited.
• Microsoft Excel (or Google Sheets) will be used to calculate some problems on homework sets. Microsoft Excel 360 is available for free through Northeastern and all students should have access to Google sheets through their Husky email accounts.
• SPSS is one of the most commonly used statistical packages and will be used to calculate some problems on homework sets. SPSS is available through MyNEU > Services & Links > Software Downloads for both Windows and Mac. It is also available on computers in the library.
Course Requirements

1. **Computational Homework.** Over the duration of the term, there will be four computational homework assignments. These assignments will help you to master the statistical techniques we cover throughout the course by practicing their associated computations by hand in order to understand the components of statistics and statistical tests (Note: while Excel can be used to aide in your by-hand calculations, a final answer alone will not be sufficient for full credit on problems; interim steps must be shown for full credit). Homework problems will be very similar to those you will encounter on a quiz and thus will be your review for major quizzes.

   Computational homework should be turned in at the BEGINNING of the class at which it is due in person. Any homework turned in elsewhere or late will be subject to a 10 percent per day penalty and can only be turned in within one week of its original due date. You should bring a copy of your homework with you to go over during review.

2. **Electronic Data Sets.** In order to give you familiarity with electronic methods of statistical analysis, within each major unit that we cover throughout the term, you will be given data sets in the form of Excel and/or SPSS data files and asked to make computations or interpretations based on the data. Because electronic output is all-or-none (you either made the correct choice or you did not), you will be asked to annotate your outputs for each decision or interpretation point in the analyses. Completed data sets should be emailed to the professor by the due date.

3. **Quizzes.** There will be four short quizzes over the term. These quizzes will cover course material from lecture and corresponding book chapters and will require the calculation of statistical problems. Although quizzes are not cumulative per se, each quiz will necessarily build on and use material covered over the course of the term.

4. **Final Exam.** A cumulative final exam covering material from the entirety of the course will be given during finals week. A review will be given prior to this exam so that students may ask questions about any past material.

Please notify me at least a week before Quiz 1 if you need special accommodations for homework or test taking. Documentation from the DRC will be required.

### Grading

<table>
<thead>
<tr>
<th>Component</th>
<th>Percentage</th>
</tr>
</thead>
<tbody>
<tr>
<td>Computational Homework</td>
<td>15% (5% Each; highest 3 scores)</td>
</tr>
<tr>
<td>Electronic Data Sets</td>
<td>20% (5% Each)</td>
</tr>
<tr>
<td>Quizzes</td>
<td>40% (10% Each)</td>
</tr>
<tr>
<td>Cumulative Final Exam</td>
<td>25% total</td>
</tr>
</tbody>
</table>

### Grading Scheme

- **A** 93+
- **A-** 90–92.99
- **B+** 87–89.99
- **B** 83–86.99
- **B-** 80–82.99
- **C+** 77–79.99
- **C** 73–76.99
- **C-** 70–72.99
- **D+** 67–69.99
- **D** 63–66.99
- **D-** 60–62.99
- **F** 59.99 and below

**Incompletes are only given for valid reasons and must comply with the university and psychology department’s incomplete policies**

*Final grades will not be arbitrarily changed or rounded.* You are highly encouraged to make cases for partial credit that you feel you have earned throughout the term. Extra credit opportunities may (or may
not) be made available at the discretion of the instructor throughout the term.

**Makeup Policy**
Makeup quizzes or exams will only be given with a valid excuse (e.g., serious illness, family emergency) and must be completed no later than 1 week after the original due date. Due to their extended time frame, homework or electronic data sets should be able to be completed on-time barring catastrophic circumstances. As such there are no make-ups of homework or data sets per se, however, extensions may be granted IN ADVANCE of the due dates at the instructor’s discretion. Missed homework or date sets without prior authorization will result in a zero.

**Academic Integrity**
You are responsible for understanding and following the university's policy on academic integrity. Find it at http://www.northeastern.edu/osccr/academic-integrity-policy/

**NOTE:**
The syllabus is subject to change based on class needs and unforeseen circumstances. Changes to the syllabus will be announced ahead of time and an updated syllabus will be provided.
<table>
<thead>
<tr>
<th>Date</th>
<th>In Class Today</th>
<th>Reading to do BEFORE Today's Class / Notes &amp;Assignments</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mon 5/8</td>
<td>Course Overview</td>
<td></td>
</tr>
<tr>
<td>Tues 5/9</td>
<td>Introduction to Statistics, Measures of Central Tendency, and Variability</td>
<td>Chapters 1, 3, &amp; 4, Appendix A; <strong>Homework 1 Given Out</strong></td>
</tr>
<tr>
<td>Wed 5/10</td>
<td>MCT and Variability, ctd. / Visualizing Data Tables and Graphs</td>
<td>Chapter 2; <strong>Note: Last day of online class add</strong></td>
</tr>
<tr>
<td>Thurs 5/11</td>
<td>Visualizing Data ctd. / Excel and SPSS Introduction and Workshop</td>
<td></td>
</tr>
<tr>
<td>Mon 5/15</td>
<td><strong>Homework 1 DUE at the beginning of class</strong></td>
<td><strong>Electronic Data Set 1 Given Out</strong></td>
</tr>
<tr>
<td>Tues 5/16</td>
<td><strong>Quiz 1</strong></td>
<td><strong>Electronic Data Set 1 Due Sun 5/21 at 11:59PM</strong></td>
</tr>
<tr>
<td>Wed 5/17</td>
<td>Normal Distribution and Z-scores</td>
<td>Chapter 5; <strong>Homework 2 Given Out</strong></td>
</tr>
<tr>
<td>Thurs 5/18</td>
<td>Z-Scores continued</td>
<td><strong>Note: Last day to drop without a W is Sunday, 5/21</strong></td>
</tr>
<tr>
<td>Mon 5/22</td>
<td>Populations, Sampling, &amp; Probability / Sampling Distribution of the Mean</td>
<td>Chapter 8 and Chapter 9</td>
</tr>
<tr>
<td>Tues 5/23</td>
<td>Misc Research Design, Confidence Intervals Excel &amp; SPSS</td>
<td>Chapter 12</td>
</tr>
<tr>
<td>Wed 5/24</td>
<td><strong>Homework 2 DUE at the beginning of class</strong></td>
<td><strong>Electronic Data Set 2 Given Out</strong></td>
</tr>
<tr>
<td>Thurs 5/25</td>
<td><strong>Quiz 2</strong></td>
<td><strong>Electronic Data Set 2 Due Sun 5/28 at 11:59PM</strong></td>
</tr>
<tr>
<td>Mon 5/29</td>
<td><strong>No class: Memorial Day</strong></td>
<td></td>
</tr>
<tr>
<td>Tues 5/30</td>
<td>Introduction to Hypothesis Testing / Correlation</td>
<td>Chapters 10 &amp; 6; <strong>Homework 3 Given Out</strong>; <strong>Not Last day to file Final Exam Conflict form is Thursday, 5/25</strong></td>
</tr>
<tr>
<td>Date</td>
<td>Topic</td>
<td>Chapter(s)</td>
</tr>
<tr>
<td>------------</td>
<td>----------------------------------------------------------</td>
<td>---------------------------------</td>
</tr>
<tr>
<td>Wed 5/31</td>
<td>Correlations ctd / Regression</td>
<td>Chapter 7</td>
</tr>
<tr>
<td>Thurs 6/1</td>
<td>Regression ctd</td>
<td></td>
</tr>
<tr>
<td>Mon 6/5</td>
<td>Z-test and Student's t-tests</td>
<td>Chapters 10 and 13</td>
</tr>
<tr>
<td>Tues 6/6</td>
<td>Student’s t-tests ctd, Cohen’s d</td>
<td>Chapters 14, 15</td>
</tr>
<tr>
<td>Wed 6/7</td>
<td>Homework 3 DUE at the beginning of class</td>
<td>Electronic Data Set 3 Given Out</td>
</tr>
<tr>
<td>Thurs 6/8</td>
<td>Quiz 3</td>
<td>Electronic Data Set 3 Due 6/11 at 11:59PM</td>
</tr>
<tr>
<td>Mon 6/12</td>
<td>One-way ANOVA</td>
<td>Chapter 16; Homework 4 Given Out</td>
</tr>
<tr>
<td>Tues 6/13</td>
<td>One-way ANOVA ctd</td>
<td>Chapter 17</td>
</tr>
<tr>
<td>Wed 6/14</td>
<td>Two-way ANOVA</td>
<td>Chapter 18</td>
</tr>
<tr>
<td>Thurs 6/15</td>
<td>Chi-Squared Tests</td>
<td>Chapter 19</td>
</tr>
<tr>
<td>Mon 6/19</td>
<td>Chi-squared Tests continued / SPSS</td>
<td></td>
</tr>
<tr>
<td>Tues 6/20</td>
<td>Homework 4 DUE at the beginning of class</td>
<td>Electronic Data Set 4 Given Out</td>
</tr>
<tr>
<td>Wed 6/21</td>
<td>Quiz 4</td>
<td>Electronic Data Set 4 Due 6/25 at 11:59PM</td>
</tr>
<tr>
<td>Thurs 6/22</td>
<td>Final Review</td>
<td>Note: Last day to drop with a W is Sunday, 6/25</td>
</tr>
<tr>
<td>Tues 6/27</td>
<td>Final Exam</td>
<td>3:30-5:30PM, 151 Forsyth Bldg</td>
</tr>
</tbody>
</table>
Appendix B: Formulae Handout

Instructors who do not give open book examinations may wish to make two sets of copies of this handout. One set would be given to the students to keep at the start of the term. The other would be handed out with the exams, and taken back up at the end of the examination period, in order to prevent students from making notes on their handouts for use in the examination. The two sets should be reproduced on different colored paper. Use of open book tests would make this procedure unnecessary, but providing students with a list of formulae would still be useful.

Central Tendency

\[ X = \frac{\sum X}{n} \quad \bar{X} = \frac{\sum fX}{n} = \frac{\sum fX}{\sum f} \quad X_w = \frac{\sum wX}{\sum w} \]

Variability

\[ SS = \sum (X - \bar{X})^2 = \sum X^2 - \frac{(\sum X)^2}{n} \]

\[ s^2 = \frac{SS}{n-1} \quad s = \sqrt{\frac{SS}{n-1}} \]

Note: following Witte & Witte, this handout does not provide the actual sample statistics with n in the denominator; many instructors feel that only using the sample estimates of population quantities (n-1 denominator) is much less confusing for students.

Z Scores

\[ Z = \frac{X - \mu}{\sigma} \quad \text{or} \quad Z = \frac{X - \bar{X}}{s} \quad X = \bar{X} + (Z)(s) \]
Correlation and Prediction

\[ SP_{XY} = \sum (X - \bar{X})(Y - \bar{Y}) = \sum XY - \frac{(\sum X)(\sum Y)}{n} \]

\[ r = \frac{\sum Z_X Z_Y}{n-1} = \frac{SP_{XY}}{\sqrt{SS_X SS_Y}} \]

\[ Y' = bX + a \quad b = \sqrt{\frac{SS_y}{SS_x}} r \quad a = \bar{Y} - b\bar{X} \]

\[ S_{y|x} = \sqrt{\frac{\sum (Y - Y')^2}{n-2}} = \sqrt{\frac{SS_y (1 - r^2)}{n-2}} \]

**z Test and Confidence Intervals for \( \mu \)**

\[ z = \frac{\bar{X} - \mu_{hyp}}{\sigma_{\bar{X}}} \quad \sigma_{\bar{X}} = \frac{\sigma}{\sqrt{n}} \]

\[ CI = \bar{X} \pm z_{conf} \sigma_{\bar{X}} \quad \sigma_{\bar{X}} = \frac{\sigma}{\sqrt{n}} \]

**t Tests (and, optionally, Confidence Intervals) for \( \mu \)**

\[ t = \frac{\bar{X} - \mu_{hyp}}{S_{\bar{X}}} \quad (df = n - 1) \quad S_{\bar{X}} = \frac{s}{\sqrt{n}} \]

Optional topic:

\[ CI = \bar{X} \pm t_{conf} S_{\bar{X}} \quad S_{\bar{X}} = \frac{s}{\sqrt{n}} \]
\[ t = \frac{\bar{D} - \mu_{\text{pooled}}}{s_D} \quad (df = n - 1) \quad s_D = \frac{s_D}{\sqrt{n}} \]

\[ t = \frac{(\bar{X}_1 - \bar{X}_2) - (\mu_1 - \mu_2)_{\text{hyp}}}{s_{\bar{X}_1 - \bar{X}_2}} \quad (df = n_1 - 1 + n_2 - 1) \]

\[ s_{\bar{X}_1 - \bar{X}_2} = \sqrt{s_p^2 + s_p^2} \quad s_p^2 = \frac{SS_1 + SS_2}{(n_1 - 1) + (n_2 - 1)} \]

Analysis of Variance (1-way)

\[ F = \frac{MS_{\text{between}}}{MS_{\text{within}}} \quad MS_{\text{between}} = \frac{SS_{\text{between}}}{df_{\text{between}}} \quad MS_{\text{within}} = \frac{SS_{\text{within}}}{df_{\text{within}}} \]

\[ SS_{\text{between}} = \sum \frac{T^2}{n} - \frac{G^2}{N} \quad df_{\text{between}} = k - 1 \]

(\( G \) is grand total)

\[ SS_{\text{within}} = \sum X^2 - \sum \frac{T^2}{n} \quad df_{\text{within}} = N - k \]
(T is group total)

\[ SS_{total} = \sum X^2 - \frac{G^2}{N} \quad df_{total} = N - 1 \]

----------------------------------------------------------------------------------------------------------

**Analysis of Variance (2-way)**

\[ F_{row, col, or inter.} = \frac{MS_{row, col, or inter.}}{MS_{within}} \quad MS_{row, col, or inter.} = \frac{SS_{row, col, or inter.}}{df_{row, col, or inter.}} \]

\[ MS_{within} = \frac{SS_{within}}{df_{within}} \]

\[ df_{row} = r - 1 \quad df_{col} = c - 1 \quad df_{within} = N-(r)(c) \]

\[ df_{interaction} = (r-1)(c-1) \quad df_{total} = N-1 \]

----------------------------------------------------------------------------------------------------------

**Tukey HSD**

\[ Tukey \ HSD = q\sqrt{\frac{MS_{within}}{n}} \quad Table \ lookup \ with \ k \ and \ df_{within} \]

----------------------------------------------------------------------------------------------------------

**Chi-Square test**

\[ \chi^2 = \sum \frac{(f_o - f_e)^2}{f_e} \]
\[ df = (c - 1) \ (r - 1) \quad f_e = \frac{(\text{col total})(\text{row total})}{\text{grand total}} \]

(Optional topic (Chi-square Goodness of Fit test):

\[ df = c - 1 \quad f_e = (\text{expected proportion}) \times \text{Total} \]
Some instructors require students to provide the following information, structured in this way, on test questions on hypothesis tests (except in some cases where exams were too long to require all this information). This page may be included with the formulae as a reference.

HYPOTHESIS TEST SUMMARY

Research Problem

Statistical Hypotheses

Decision Rule

Calculations

Decision

Interpretation
Appendix C: Example Excel Exercises (from Instructor #1)

*Worked and unworked versions of these Excel files are supplied with this manual*

Make a Bar Chart of Frequencies for Qualitative Data

<table>
<thead>
<tr>
<th>Favorite Soft Drink</th>
<th>Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>Coke</td>
<td>3</td>
</tr>
<tr>
<td>Pepsi</td>
<td>4</td>
</tr>
<tr>
<td>Sprite</td>
<td>7</td>
</tr>
</tbody>
</table>

(Highlightable including headings, then use Charts > Column to begin)

![Bar Chart Example](image)

(Use Formatting Palette to add axis labels, change title)
### Make a Histogram for Grouped Quantitative Data

<table>
<thead>
<tr>
<th>Score</th>
<th>Frequency</th>
<th>Score</th>
<th>Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>30 to 39</td>
<td>5</td>
<td>0 to 9</td>
<td>4</td>
</tr>
<tr>
<td>20 to 29</td>
<td>7</td>
<td>10 to 19</td>
<td>0</td>
</tr>
<tr>
<td>10 to 19</td>
<td>0</td>
<td>20 to 29</td>
<td>7</td>
</tr>
<tr>
<td>0 to 9</td>
<td>4</td>
<td>30 to 39</td>
<td>5</td>
</tr>
</tbody>
</table>

\[ N = 16 \]

(Use formula entry to calculate the sum of the frequencies in the cell next to \( N \) = )

(Highlight able including headings, then use Charts>Column to begin)

(to make the histogram with the horizontal axis values in the correct order, first copy the table and reverse the values so that "0 to 9" is at the top)

(Double click a bar, then select options to remove gap between bars)
Calculate Relative Frequencies using a formula

<table>
<thead>
<tr>
<th>Class</th>
<th>Frequency</th>
<th>Relative Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>Seniors</td>
<td>11</td>
<td>20.8</td>
</tr>
<tr>
<td>Juniors</td>
<td>15</td>
<td>28.3</td>
</tr>
<tr>
<td>Middlers</td>
<td>4</td>
<td>7.5</td>
</tr>
<tr>
<td>Sophomores</td>
<td>13</td>
<td>24.5</td>
</tr>
<tr>
<td>Freshmen</td>
<td>10</td>
<td>18.9</td>
</tr>
</tbody>
</table>

N = 53

(first sum to get N, then use in first cell under Relative Frequency write ( =100*ZZ/53)  
(but don’t type ZZ, instead click on 11 -- the first frequency)  
(then use Edit-Fill-Down to calculate Relative Frequencies -- or just drag the box enclosing the first cell in the column down)
<table>
<thead>
<tr>
<th>Rating</th>
<th>Upper Limit</th>
<th>Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>9</td>
<td>6</td>
</tr>
<tr>
<td>3</td>
<td>7</td>
<td>6</td>
</tr>
<tr>
<td>5</td>
<td>5</td>
<td>9</td>
</tr>
<tr>
<td>4</td>
<td>3</td>
<td>12</td>
</tr>
<tr>
<td>3</td>
<td>1</td>
<td>5</td>
</tr>
<tr>
<td>2</td>
<td></td>
<td>37</td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Sum should be N</td>
</tr>
</tbody>
</table>

(Use "Paste Special"->Values to move Frequency values instead of formula)

N is 37
## Calculate Variance Three Ways

<table>
<thead>
<tr>
<th>Weight (lbs)</th>
<th>(Weight-Mean)</th>
<th>(Weight-Mean)^2</th>
<th>Weight^2</th>
</tr>
</thead>
<tbody>
<tr>
<td>2</td>
<td>-3</td>
<td>9</td>
<td>-4</td>
</tr>
<tr>
<td>5</td>
<td>0</td>
<td>0</td>
<td>25</td>
</tr>
<tr>
<td>7</td>
<td>2</td>
<td>4</td>
<td>49</td>
</tr>
<tr>
<td>4</td>
<td>-1</td>
<td>1</td>
<td>16</td>
</tr>
<tr>
<td>7</td>
<td>2</td>
<td>4</td>
<td>49</td>
</tr>
</tbody>
</table>

| Sums         | 25            | 0.00            | 13       | 143      |
| Mean         | 5             |                 |          |          |

Variance (definition) = 4.5

Sum of W^2 = 143
Squared Sum = 525

Variance (computation) = 4.5

Variance (from Excel) = 4.5

(Use formula entry to get the Sum and the Mean of the weights)

**Definition Formula:**

(for next column, use formula to calculate deviation; then Edit>Fill>Down to finish col)

(for next column, use formula to square the deviations)

(Then sum the squared deviations to get the sum of squares)

(divide SS by n-1 to get variance)

**Computation Formula**

(use formula to get squared weight in first cell; then Edit>Fill>Down to finish column)

(Calculate squared sum)

(apply Variance formula)

**Excel Variance Formula**

(skip all the steps and get the variance directly using ‘=Var()’ -- check your answer!)

**Calculate Standard Deviation Two Ways:**

(calculate square root of variance using ‘=Sqrt()’)

standard deviation = 2.12

(use Excel’s formula =StDev() )

standard deviation = 2.12
An Example:

<table>
<thead>
<tr>
<th>IQ</th>
<th>IQ'</th>
</tr>
</thead>
<tbody>
<tr>
<td>99</td>
<td>9801</td>
</tr>
<tr>
<td>113</td>
<td>12769</td>
</tr>
<tr>
<td>77</td>
<td>5929</td>
</tr>
<tr>
<td>99</td>
<td>9801</td>
</tr>
<tr>
<td>127</td>
<td>16129</td>
</tr>
<tr>
<td>133</td>
<td>17689</td>
</tr>
<tr>
<td>78</td>
<td>6064</td>
</tr>
<tr>
<td>118</td>
<td>13924</td>
</tr>
<tr>
<td>119</td>
<td>14161</td>
</tr>
<tr>
<td>79</td>
<td>6241</td>
</tr>
<tr>
<td>60</td>
<td>4761</td>
</tr>
<tr>
<td>122</td>
<td>14864</td>
</tr>
<tr>
<td>89</td>
<td>7921</td>
</tr>
<tr>
<td>126</td>
<td>15676</td>
</tr>
<tr>
<td>70</td>
<td>4900</td>
</tr>
<tr>
<td>117</td>
<td>13689</td>
</tr>
<tr>
<td>89</td>
<td>7921</td>
</tr>
<tr>
<td>115</td>
<td>13225</td>
</tr>
<tr>
<td>85</td>
<td>7225</td>
</tr>
</tbody>
</table>

Sum: 1924 202930
Mean: 101.3 101.3

Variance: 449.982456
SS is 8099.68 (use Format>Cells> to show only 2 decimal places)
Variance (computation) is 449.98

Standard Deviation is 21.21
## Calculate a correlation coefficient

<table>
<thead>
<tr>
<th>X</th>
<th>Zx</th>
<th>Y</th>
<th>Zy</th>
<th>Zx Zy</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>-0.37</td>
<td>7</td>
<td>0.69</td>
<td>-0.25</td>
</tr>
<tr>
<td>11</td>
<td>1.47</td>
<td>2</td>
<td>-1.03</td>
<td>-1.51</td>
</tr>
<tr>
<td>3</td>
<td>-0.98</td>
<td>9</td>
<td>1.37</td>
<td>-1.34</td>
</tr>
<tr>
<td>4</td>
<td>-0.67</td>
<td>4</td>
<td>-0.34</td>
<td>0.23</td>
</tr>
<tr>
<td>8</td>
<td>0.55</td>
<td>3</td>
<td>-0.69</td>
<td>-0.38</td>
</tr>
</tbody>
</table>

Mean 6.200  
Standard devi 3.271

\[
\frac{\sum(Zx/\bar{y})(n-1)}{r=0.813}
\]

Check using Excel's Correl function

\[
r=-0.813
\]

## Make a scatterplot

<table>
<thead>
<tr>
<th>X</th>
<th>Y</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>7</td>
</tr>
<tr>
<td>11</td>
<td>2</td>
</tr>
<tr>
<td>3</td>
<td>9</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>8</td>
<td>3</td>
</tr>
</tbody>
</table>

## Calculate a prediction line

Use Excel's LINEST function, an array function

<table>
<thead>
<tr>
<th>X</th>
<th>Y</th>
<th>Slope</th>
<th>Intercept</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>7</td>
<td></td>
<td></td>
</tr>
<tr>
<td>11</td>
<td>2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>9</td>
<td>-0.72</td>
<td>9.49</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td>3</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

slope (b) \( r(Sy/Sx) \) = -0.725  
Intercept \( ybar r^2xbar \) = 9.493
### Independent Groups t-Test Calculations

<table>
<thead>
<tr>
<th></th>
<th>Group 1</th>
<th></th>
<th>Group 2</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>X1²</td>
<td></td>
<td>X2²</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>9</td>
<td></td>
<td>0</td>
<td></td>
</tr>
<tr>
<td>7</td>
<td>49</td>
<td></td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>36</td>
<td></td>
<td>1</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>4</td>
<td></td>
<td>2</td>
<td></td>
</tr>
<tr>
<td>9</td>
<td>81</td>
<td></td>
<td>0</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th></th>
<th>Sum</th>
<th>n</th>
<th>Mean</th>
<th>Sum(X)²/n</th>
<th>SS</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>27</td>
<td>5</td>
<td>5.4</td>
<td>145.80</td>
<td>33.20</td>
</tr>
<tr>
<td></td>
<td>179</td>
<td>4</td>
<td>4.50</td>
<td>9.00</td>
<td>5.00</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th></th>
<th>T calculation</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Mean1-Mean2</td>
<td>3.90</td>
</tr>
<tr>
<td></td>
<td>df</td>
<td>7.00</td>
</tr>
<tr>
<td></td>
<td>SSpooled</td>
<td>5.46</td>
</tr>
<tr>
<td></td>
<td>Sstdiff</td>
<td>1.57</td>
</tr>
</tbody>
</table>

|   | t ratio       | 2.49 |

Check using Excel’s t function (T.Test)
\[
p = 0.042
\]

T.Test(data1, data2,"1" or "2" tailed, "1" for paired t or "2" for two sample t).The function only returns the p value.
### One-Way ANOVA Calculations

Example from Witte & Witte, Table 16.3.

<table>
<thead>
<tr>
<th></th>
<th>X1²</th>
<th>24 Hours</th>
<th>X²</th>
<th>48 Hours</th>
<th>X³</th>
</tr>
</thead>
<tbody>
<tr>
<td>0 Hours</td>
<td>3</td>
<td>0</td>
<td>3</td>
<td>9</td>
<td>6</td>
</tr>
<tr>
<td>1</td>
<td>16</td>
<td>6</td>
<td>36</td>
<td>8</td>
<td>64</td>
</tr>
<tr>
<td>2</td>
<td>4</td>
<td>6</td>
<td>36</td>
<td>10</td>
<td>100</td>
</tr>
</tbody>
</table>

**Sums Below:**

|               | 6   | 20       | 15 | 81       | 24 | 200  |

**T² below:**

<table>
<thead>
<tr>
<th></th>
<th>36</th>
<th>225</th>
<th>576</th>
</tr>
</thead>
</table>

\[ G = 45 \]

**SS between =**

\[ \frac{\text{Sum}(T^2)/n}{G^2/N} \]

\[ = \frac{279}{225} = \frac{576}{54} \]

**SS within**

\[ \frac{\text{Sum}(X^2)}{n} \]

\[ = \frac{301}{22} = \frac{225}{76} \]

**SS total**

\[ \frac{\text{Sum}(X^2)}{n} \]

\[ = \frac{301}{76} = \frac{225}{76} \]

**Source Table**

<table>
<thead>
<tr>
<th>Source</th>
<th>SS</th>
<th>df</th>
<th>MS</th>
<th>F</th>
</tr>
</thead>
<tbody>
<tr>
<td>Between</td>
<td>54</td>
<td>2</td>
<td>27.00</td>
<td>7.36</td>
</tr>
<tr>
<td>Within</td>
<td>22</td>
<td>6</td>
<td>3.67</td>
<td></td>
</tr>
<tr>
<td>Total</td>
<td>76</td>
<td>8</td>
<td>9.50</td>
<td></td>
</tr>
</tbody>
</table>
Electronic Datasets (Excel Files) are supplied with this manual

For Electronic Dataset 1, you have an Excel dataset from a memory experiment. In this experiment, participants were first put in a positive mood by watching cat videos on YouTube (https://www.youtube.com/watch?v=6-SfjPGTu8s) and then given a list of 30 words to remember. Their memory was tested after 5 minutes, and participants were asked to write down as many words as they could remember. For each participant, you can see the number of words correctly remembered in the third column.

For this data set, you should complete the following and send both files to Prof. Instructor #2 via email by 5/21 at 11:59PM:

**Part A (IN SPSS)**
1. Import the Excel file into SPSS (File > Import Data > Excel)
2. Using the appropriate functions, create or calculate:
   a. A frequency table of the data
   b. Measures of Central Tendency (Mean, Median, Mode)
   c. Measures of Variability (Range, Variance, Standard Deviation)
   d. A histogram with a curve drawn over it.
3. Export the output window to an Excel file with your last name, the program, and the assignment as the name of the file (with the Output window selected, File > Export > Change Document Type to Excel 2007 and Higher > change File Name (in the appropriate folder, e.g., Desktop/Instructor #2SPSSElectronicDataset1).
4. Open the exported Excel file of SPSS output.
5. **Highlight in yellow** each of the above items in the excel file (MCT, Variability, etc.).
6. Note any trends that you can see based on either or all of the frequency table, measures of central tendency, measures of variability, and/or the histogram below the output and, again, **highlight your observations in yellow**.

**Part B (IN EXCEL)**
1. Open the original data file in Excel.
2. First, sort the data from lowest values to highest values of words remembered.
3. Use formulas to calculate the mean, median, mode, standard deviation, and variance in cells next to the data.
4. Next to the cells you have used to calculate each of these, list the formula you have used (in order to do this without Excel doing a calculation again, you can either format the cell as text – Format > Cells > Choose Category of Text – or place some punctuation before the equal sign in the formula such as .=mean(a1:a15)).
5. Create a grouped frequency distribution using approximately 5 classes (Note: you should use formulas to help you construct the distribution rather than counting up frequencies).
6. **Highlight your calculated cells, listed formulas, and grouped frequency distribution in yellow**.
7. Create a histogram based on your frequency distribution (remember: you will have to swap the way your table is constructed in order to make your X-axis appropriate).
8. Below the histogram in your Excel file, note any differences that you see between your Excel histogram and the SPSS histogram.
9. Save your Excel file similar to your SPSS output (e.g., Desktop/Instructor #2ExcelElectronicDataset1).
For Electronic Dataset 2, you have an Excel dataset from a problem-solving experiment. In this experiment, participants were given classic functional fixedness scenarios and asked to come up with solutions. Researchers were especially interested in whether participants could come with novel (new) solutions compared to old solutions. For each participant, you can see the number of new and old solutions generated.

For this data set, you should complete the following and send both files to Prof. Instructor #2 via email by 5/28 at 11:59PM:

Part A (IN SPSS)

7. Import the Excel file into SPSS (File > Import Data > Excel)
8. Use the Analyze > Descriptive Statistics > Explore function to:
   a. Move NewSolutions and OldSolutions into the “Dependent List”
   b. Press Statistics and be sure that the “Descriptives” box is checked
   c. Press Plots, choose “none” for boxplots, and be sure that the histogram box is checked and the stem-and-leaf box is unchecked.
   d. Click “OK” to run the analysis.
9. Export the output window to an Excel file with your last name, the program, and the assignment as the name of the file (with the Output window selected, File > Export > Change Document Type to Excel 2007 and Higher > change File Name (in the appropriate folder, e.g., Desktop/Instructor #2SPSSElectronicDataset2).
10. Open the exported Excel file of SPSS output.
11. Highlight in yellow all of the statistical values that you would need to calculate your own confidence interval (mean, standard deviation, n) and the calculated confidence interval.
12. Describe the histograms for each of these two variables. What does their shape suggest to you? Does it invalidate your Central Limit Theorem assumptions? Type your observations in a cell below the output and, again, highlight your observations in yellow.

Part B (IN EXCEL)

10. Open the original data file in Excel.
11. Use formulas to calculate the necessary components for calculating a confidence interval (mean, standard deviation, and n – note that you can use the =count() function to tell you how many cells have observable data in them within a particular range) for your New Solutions and Old Solutions columns.
12. Using these components, in a separate cell, calculate the +/- value for a confidence interval for each variable. Below that, use the obtained value to show the higher and lower bounds of your expected means.
13. Excel also has a confidence interval function. Use it, =confidence(alpha,stdev,n), to calculate the +/- values for your confidence intervals. Here alpha is 1-the desired confidence level (so for 95%, you’d use 1-0.95 or 0.05), the standard deviation of data, and the number of data points. Show that this is the same as your calculated +/- value. (Note that if you’re working in Excel rather than Google Sheets you may be given the options of =confidence.norm or =confidence.t. You should use =confidence.norm, though you can still use =confidence by itself and it should get the same answer).
14. Next to the cells you have used to calculate each of these, list the formula you have used (in order to do this without Excel doing a calculation again, you can either format the cell as text – Format > Cells > Choose Category of Text – or place some punctuation before the equal sign in the formula such as .=mean(a1:a15)).
15. In a nearby cell, make notes of what you see in your calculated confidence intervals compared to what SPSS has given you. What do you notice?

16. Based on our discussions of the Central Limit Theorem, what could account for your observation? Make a note of this in your observation from part 6.

17. Highlight your calculated cells, listed formulas, and observations in yellow.

18. Save your Excel file similar to your SPSS output (e.g., Desktop/Instructor #2ExcelElectronicDataset1).
For **Electronic Dataset 3**, you have an Excel dataset from a spatial reasoning experiment. In this experiment, participants were given a mental rotation test (MRT) first and asked about the number of hours they played video games per week. Then, participants engaged in spatial training by playing the game Mario Kart. After completing a week-long Mario Kart intervention (as you sometimes need to do), participants MRT performance was assessed again.

Researchers were especially interested in:
1) whether participants’ hours spent playing video games had any relationship to their initial MRT ability
2) whether the training was generally effective in improving MRT performance (regardless of gender)
3) whether there were any gender differences between men and women’s MRT performance before the training
4) whether there was any gender difference in MRT performance after training.

For each participant, you can see the whether they are male or female (1 = male, 2 = female), their MRT scores before and after training, and the number of hours they spent playing video games per week.

For this data set, you should complete the following and send both files to **Instructor #2** via email by 6/11 at 11:59PM:

**Part A (IN SPSS)**
13. Import the Excel file into SPSS (File > Import Data > Excel)
14. Test each of the researcher’s questions using the appropriate statistic.
   a. Remember that t-tests can be found under Analyze > Compare Means, and correlations can be found under Analyze > Correlation
   b. Remember, for independent samples t-tests, the grouping variable will require you to specify what two independent groups to tests and their values as they are marked in SPSS.
15. Export the output window to an Excel file with your last name, the program, and the assignment as the name of the file (with the Output window selected, File > Export > Change Document Type to Excel 2007 and Higher > change File Name (in the appropriate folder, e.g., Desktop/Instructor #2SPSSElectronicDataset3).
16. Open the exported Excel file of SPSS output.
17. Highlight in yellow the statistical values that would need to show the outcome of each research question.
   a. Remember, SPSS will likely give you far more information than you need. Focus on what we’ve used so far in class.
18. Based on the statistical results, in an column adjacent to the relevant statistic, briefly describe, in words, what the outcome is and what it would mean for the researcher’s posed research question. **Highlight your answer in yellow.**

**Part B (IN EXCEL)**
19. Open the original data file in Excel.
20. Use formulas to test each of the researcher’s using the appropriate statistic.
21. Next to the cells you have used to calculate each of these, list the formula you have used (in order to do this without Excel doing a calculation again, you can either format the cell as text – Format > Cells > Choose Category of Text – or place some punctuation before the equal sign in the formula such as .=mean(a1:a15)).
22. In a nearby cell, describe what the output from Excel is and what it means for each research question.

23. Next to each observation, clearly describe what information you've been able to gather from Excel and how it compares / differs from what you got from SPSS. (Note punctuation before the equal sign in the formula such as .=mean(a1:a15)).

24. Highlight your calculated cells, listed formulas, description and observations in yellow.

25. Save your Excel file similar to your SPSS output (e.g., Desktop/Instructor #2ExcelElectronicDataset3).
For **Electronic Dataset 4**, you have an SPSS dataset from a social connectedness experiment. In this experiment, participants were given short survey to measure the degree to which they felt connected to peers, family members, and friends. Their social connectedness scores could range from 0 to 20. The researcher was interested in whether participants of different racial/ethnic backgrounds or of different genders reported differing amounts of social connectedness.

Researchers were especially interested in:
1) whether male and female participants reported **differing amounts** of social connectedness
2) whether participants from different racial/ethnic background reported **differing amounts** of social connectedness
3) whether there was an interaction between gender and racial/ethnic background on **amount of** social connectedness (and if so, examine the different components of the interaction).

For each participant, you can see the whether they are male or female (1 = male, 2 = female), black, white, or Asian (1 = black, 2 = white, 3 = Asian), and their social connectedness scores.

In addition, the social connectedness survey has shown in the past that those reporting a score of 7 or less show signs of extreme social disconnectedness, those with scores from 8 to 14 show mixed amounts of social connectedness, and those with scores 15 and above are considered securely socially connected. As such, participants were also typed by their social connectedness scores into 3 groups (1 = disconnected, 2 = mixed, 3 = connected). This led researchers to specifically ask:

4) Are **connectedness types** related to gender?
5) Are **connectedness types** related to racial/ethnic background?

For this data set, you should complete the following and send both files to Prof. Instructor #2 via email by 6/27 at 11:59PM:

**Part A (IN SPSS)**
1. Test each of the researcher’s questions using the appropriate statistic.
   a. Remember that ANOVAs can be found under Analyze > Compare Means (for one-way ANOVAs), Analyze > General Linear Model (for repeated measures or two-way ANOVAs), t-tests can be found under Analyze > Compare Means, correlations can be found under Analyze > Correlation, and Chi-Square tests can be found under Analyze > Descriptive Statistics > Crosstabs (and be sure to choose Chi-Square from the Statistics option screen)
   b. Notes:
      i. Remember that you can ask SPSS to conduct Tukey tests for your one-way ANOVA effects by going to Options > Moving the tested means into the Display Means box > and checking Compare Main Effects.
      ii. If you have a significant two-way ANOVA you have two ways to test the interaction. You can compare men and women’s scores for each racial/ethnic group, or compare all racial/ethnic groups for
men and women separately. You should conduct these if appropriate to clarify the interaction. (Feel free to email about this if you’re unsure).

iii. Remember, for independent samples t-tests, the grouping variable will require you to specify what two independent groups to tests and their values as they are marked in SPSS.

2. Export the output window to an Excel file with your last name, the program, and the assignment as the name of the file (with the Output window selected, File > Export > Change Document Type to Excel 2007 and Higher > change File Name (in the appropriate folder, e.g., Desktop/Instructor #2SPSSElectronicDataset4).

3. Open the exported Excel file of SPSS output.

4. Highlight in yellow the statistical values that would need to show the outcome of each research question.
   a. Remember, SPSS will likely give you far more information than you need. Focus on what we’ve used so far in class.

5. Based on the statistical results, in an column adjacent to the relevant statistic, briefly describe, in words, what the outcome is and what it would mean for the researcher’s posed research question. Highlight your answer in yellow.

6. In that same Excel file, use your obtained group means or connectedness frequencies to construct a bar graph(s) that would illustrate the relevant significant effects from your ANOVAs and/or Chi-Square tests.
Appendix C: Sample Syllabus

CLINICAL NEUROANATOMY PSYC 3200  FALL 2018

Clinical Neuroanatomy introduces students to the structure and function of the central nervous system (CNS) from spinal cord to cerebral cortex by using lesions of the human nervous system as a tool to reinforce and amplify learning of the structure and organization of the CNS. The course assumes no prior knowledge of brain structures and begins with basic vocabulary, including directions, planes of dissection and parts of brain cells. Clinical Neuroanatomy will provide the necessary anatomical foundation for further study in psychology and the neurosciences. Prerequisites: Foundations of Psychology

Contact Information
Instructor name: Rich Melloni, PhD
Office: NI125
Email: r.melloni@neu.edu
Phone: 617.373.3043

Office Hours
Office hours are tentatively scheduled for Tuesdays and Wednesdays 1:30-2:30. If there is a strong preference for different times, these may be shifted. I will also be available at times outside office hours if there is a conflict. You can also send e-mail with questions.

Meeting Schedule
We meet on a standard summer schedule, Monday, Wednesday at 2:50-4:30 in 305 Shillman Hall. Monday 29 May is when the Memorial Day holiday is observed, and there will be no class held on that day.

Goals/Course Outcomes

Knowledge of nervous system structures
Students will identify central nervous system structures on pictures, interactive videos, and models of the brain and spinal cord.

Function and circuitry of nervous system structures
Students will identify the function of brain structures and explain how each structure is anatomically connected (wired) to other CNS structures.

Solve clinical case studies
Students will use knowledge of brain and spinal cord anatomy to discuss and analyze neuroanatomy-based clinical case studies.

Process
Clinical Neuroanatomy will employ an active learning process that includes:
• Interactive web-based brain atlas and glossary exercises
• Solving anatomical puzzles (clinical cases)

Primary Texts Under Consideration
Clinical Neuroanatomy, 28th Edition
There will be assigned reading and online exercises assigned throughout the course. There will be 3 exams. Grades for the course will be based on the following breakdown:

Completion of Online Exercises 40%
Exams 60% (20% each)

Class participation credit (movement up one grade step in the Table below) may be assigned for students that show exceptional classroom participation. This criteria is subjective and up to the discretion of the instructor. Final grades will be assigned based on the following scale:

<table>
<thead>
<tr>
<th>Grade</th>
<th>Range</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>94-100</td>
</tr>
<tr>
<td>A-</td>
<td>90-93.99</td>
</tr>
<tr>
<td>B+</td>
<td>87-89.99</td>
</tr>
<tr>
<td>B</td>
<td>84-86.99</td>
</tr>
<tr>
<td>B-</td>
<td>80-83.99</td>
</tr>
<tr>
<td>C+</td>
<td>77-79.99</td>
</tr>
<tr>
<td>C</td>
<td>74-76.99</td>
</tr>
<tr>
<td>C-</td>
<td>70-73.99</td>
</tr>
<tr>
<td>D+</td>
<td>67-69.99</td>
</tr>
<tr>
<td>D</td>
<td>64-66.99</td>
</tr>
<tr>
<td>D-</td>
<td>60-63.99</td>
</tr>
<tr>
<td>F</td>
<td>&lt;60</td>
</tr>
</tbody>
</table>
Academic Integrity
Please remember that in this class we have VERY STRICT STANDARDS for online exercises: you must perform the exercises individually – no group collaboration. For general questions concerning plagiarism and other issues of academic integrity, please refer to the NU policy located at http://www.northeastern.edu/osccr/academichonesty.html.

Samples of Topics to be Covered
Topics may be adjusted to meet the needs and abilities of the class.

Section 1: Basic Principles
  - Fundamentals of the Nervous System
  - Development and Cellular Constituents of the Nervous System
  - Signaling in the Nervous System

Section 2: Introduction to Clinical Thinking
  - The Relationship Between Neuroanatomy and Neurology

Section 3: Spinal Cord and Spine
  - The Spinal Cord
  - The Vertebral Column and Other Structures Surrounding the Spinal Cord

Section 4: Anatomy of the Brain
  - The Brain Stem and Cerebellum
  - Cranial Nerves and Pathways
  - Diencephalon
  - Cerebral Hemispheres/Telencephalon
  - Ventricles and Coverings of the Brain
  - Vascular Supply of the Brain

Section 5: Functional Systems
  - Control of Movement
  - Somatosensory Systems
  - The Visual System
  - The Auditory System
  - The Vestibular System
  - The Reticular Formation
  - The Limbic System
  - The Autonomic Nervous System
  - Higher Cortical Functions

Section 6: Diagnostic Aids
  - Imaging of the Brain
  - Electrodiagnostic Tests
  - Cerebrospinal Fluid Examination

Section 7: Discussion of Clinical Cases

Dates to remember
• Last day to drop without a W TBD
• Last day to drop: TBD
Miscellaneous policies
University Academic Integrity Policy
The university’s academic integrity policy at OSCCR (http://www.northeastern.edu/osccr/academicintegrity-policy) discusses actions regarded as violations and their consequences for students.

Title IX
The University strictly prohibits sex or gender discrimination in all university programs and activities. Information on how to report an incident of such discrimination (which includes sexual harassment and sexual assault) is located at http://www.northeastern.edu/titleix.

Students with Disabilities
Students who have disabilities who wish to receive academic services and accommodations should follow the standard Disabilities Resource Center (DRC) procedures, http://www.northeastern.edu/drc/getting-started-with-the-drc.

College of Science Policies

Alverson, George 4/13/2017 4:18 PM
Appendix D: Sample Syllabus

PSYC 2370
Cross-Cultural Psychology

Instructor Information:

Instructor’s Name: Dr. Amy DiBattista
Phone: (617) 373-5181
Email: a.dibattista@northeastern.edu
Office Hours: Monday, Wednesday, and Thursday from 3:00 – 4:00 p.m.

Course Information:

Academic Term: Fall 2018
Credit Hours: 4
Course Schedule: Monday, Wednesday, and Thursday from 1:35 – 2:40 p.m.
Course Location: 220 Shillman Hall

Course Description: Introduces students to the role of culture in psychological science. Discusses the relationship of culture to psychological theories and research. Investigates psychological research in WEIRD (western, educated, industrialized, rich, democratic) populations compared to those less frequently studied. Demonstrates possible psychological universals while accounting for cultural influences on psychology and behavior. Critically considers theoretical and methodological issues, accurate interpretation of cross-cultural findings, and practical applications.

Course Prerequisite: PSYC 1101: Foundations of Psychology

Required Textbook:

Course Objectives:

• To examine the influences of cultural learning and practice on psychological development, social interactions and personality, cognition (e.g., perception, language, categorization, reasoning), physical and mental health, and behavior
• To investigate the mechanisms by which culture influences psychology
• To learn the ways in which psychology research findings vary from one culture to the next, and to learn the reasons, cultural and otherwise, for these differences
• To critically examine cross-cultural psychology theories and research that studies effects of culture, and to critically examine the conclusions drawn from that research
• To understand the consequences of confining psychological science research to one type of population, and to understand the benefits of inclusivity

Learning Outcomes:
By the end of the course, you should be able to…
• Explain the kinds of cultural differences that may influence psychology, with reference to specific cultures, theories, and research studies.
• Explain the theoretical and practical relationship between psychology and culture. Develop the knowledge base required to answer, at an undergraduate level, the questions “How does culture influence psychology?” and “How does psychology influence culture?”
• Describe typical paradigms in cross-cultural psychology research, and describe how aspects of culture are operationally defined and incorporated in experiments.
• Interpret and critically discuss cross-cultural psychology findings.
• State the issues and pitfalls of cross-cultural psychology research, and explain how a given experiment demonstrates them or avoids them.
• Understand broader applications of cross-cultural psychology research.

Course Format and Procedure: The format of this course will be lecture, with participation strongly encouraged. Students are expected to attend class, arrive on time, treat class time as a professional environment, and avoid behavior that could make others uncomfortable or disrupt learning.

Course Policies: This course strictly follows the College of Science Academic Course Policies, which are available at http://www.northeastern.edu/cos/wp-content/uploads/2014/11/Northeastern-COS-Policies-Template.pdf. In addition to these policies, please adhere to the following.
• Exams must be completed during their scheduled class periods. Homework assignments must be completed by their scheduled due dates. There are no exceptions. In the event of a medical or family emergency, please contact me.
• During class periods and other meetings, please silence the alerts on all electronic devices, or set them to vibrate. You are encouraged to take notes in the way that works best for you (including on your computer, tablet, etc.), but if anything you bring in interrupts the class, you will be asked to put it away.
• Please contact me by email. I will typically respond within one day on weekdays but may be delayed after 5 p.m. on weekdays, on weekends, and on university holidays.

Evaluation and Grading: Your final grade in this course will be calculated based on three homework assignments and three examinations.

Homework: The homework assignments are all required. Each will be short (1–2 pages) and designed to relate course material to experimental, personal, and practical accounts of experiences with cross-cultural psychology phenomena. The work
you hand in must be your own, but feel free to discuss the assignments with your classmates or with me as you formulate responses. Assignments will be available at least one week before their due dates. They will be graded on a 5-point scale and **will lose one point automatically if late**. Assignments handed in after their corresponding exam **will not be accepted**.

**Exams:** The exams are non-cumulative and multiple choice, and they will cover lecture material only. Some, but not all, of the lecture material will be repeated in your reading assignments, so attendance will be necessary to obtain the exam-related course material in its entirety. Exam questions will require you 1) to think critically about experimentation in psychology and the use of culture as a variable and 2) to recognize, explain, and evaluate findings showing effects of culture on psychology, along with the practical applications of those findings.

**Grade Calculation:**

<table>
<thead>
<tr>
<th>Grade Calculation</th>
<th>Percentage</th>
</tr>
</thead>
<tbody>
<tr>
<td>Homeworks</td>
<td>15%</td>
</tr>
<tr>
<td>Exam 1</td>
<td>25%</td>
</tr>
<tr>
<td>Exam 2</td>
<td>30%</td>
</tr>
<tr>
<td>Exam 3 (during finals week)</td>
<td>30%</td>
</tr>
</tbody>
</table>

Ranges for final grades:

- **A** 93–100
- **A-** 90–92.99
- **B+** 87–89.99
- **B** 83–86.99
- **B-** 80–82.99
- **C+** 77–79.99
- **C** 73–76.99
- **C-** 70–72.99
- **D+** 67–69.99
- **D** 63–66.99
- **D-** 60–62.99
- **F** 59.99 & below

**Academic Integrity:** This course strictly follows the University’s policy on academic honesty and integrity, which can be found at [http://www.northeastern.edu/osccr/academic-integrity-policy/](http://www.northeastern.edu/osccr/academic-integrity-policy/). Please take a look at it, even if you have read it before. It is worth the review, as certain aspects of “common sense” honesty and integrity are operationalized there.
Course Calendar

Weeks 1 and 2
Introduction to cross-cultural psychology and its research
   • Research design in cross-cultural psychology
   • Theoretical and methodological issues
   • Current topics and debates

Week 3
Psychological development across cultures
   • The relationship between culture and development through infancy, childhood, and adolescence

Week 4
Social behavior and social cognition
   • Cultural effects on social behavior and cognition
   • Culture as a social-psychological construct

Week 5
Personality
   • Psychological evaluation of personality inside and outside of WEIRD cultures

Week 6
Cognition
   • Evaluating cognitive capacities (e.g., memory, reasoning, intelligence) across cultures

Week 7
Perception
   • Object, pattern, depth, face, and visual illusion perception across cultures

Weeks 8 and 9
Language
   • Linguistic relativity
   • Linguistic universals
   • The relationship between language and culture
   • Effects of language on psychology (on cognition, perception, social behavior, and other areas)

Week 10
Cross-cultural psychology and health
   • Psychopathology and psychotherapy across cultures
   • Health behavior and doctor–patient relationships across cultures
Week 11
Applying cross-cultural research findings
- Social, emotional, and cognitive effects of acculturation
- Multiculturalism
- Stereotypes, prejudice, and discrimination

Week 12
Conclusion: Culturally informed psychology
- Impact of and issues with WEIRD-focused psychology
- Remedies for the issues and benefits of inclusion in the field
Appendix E: Sample Syllabus

PSYC 4628
Laboratory in Developmental Psychology

Instructor Info:

Instructor’s Name: Prof. John Coley
Phone: 617-373-3548
Email: j.coley@northeastern.edu
Office Hours: M 1:30-3:00, W 10:00-11:30, and by appointment

Course Info:

Academic Term: Spring 2018
Credit Hours: 4
Course Location: NI 180
Course Schedule: MTh 11:45 AM – 1:25 PM

Course Description: Provides students the opportunity to acquire firsthand experience in conducting research on issues in human development. Focuses on experimental and observational research across the lifespan. Involves students in all aspects of each research project, including designing original research, collecting and analyzing data, preparing lab reports, and presenting findings.

Course Prerequisites
• PSYC 2320 Statistics in Psychological Research
• PSYC 3404 Developmental Psychology OR PSYC 4524 Cognitive Development

NU Core: Writing-intensive in the major
NUpath: Writing Intensive

Required Texts
• Links to primary-source readings will be posted on Blackboard (via Northeastern Libraries) in advance of each class meeting.

Course Objectives:

• To immerse students in the process of research in developmental psychology, including
  • Formulating testable research questions,
  • Designing valid and reliable studies,
  • Best practices in observational and experimental data collection,
• Quantifying behavior and conducting appropriate analyses,
• Interpreting outcomes in light of research questions.
• To foster the ability to write clear and concise reports of research in developmental psychology.
• To encourage students to critically consider and question research in the field of human development, from theories, hypotheses, and data interpretation to the nuts and bolts of the research procedure and results.

Learning Outcomes:

By the end of the course, you should be able to:
• Understand key issues in carrying out reliable and valid research on human development.
• Participate with others in the exploration and scientific study of developmental psychology; engage in thoughtful discussion with peers about rationale, methodology, analysis, and interpretation of empirical work in the field.
• Identify a developmental research question and design a study to address the question.
• Collect, analyze and interpret relevant data, and present results clearly and coherently.
• Meet the learning goals of writing-intensive courses in the discipline, as follows:
  o Adapt writing for multiple academic, professional, and public occasions and audiences.
  o Develop facility with genres of your chosen academic field and profession.
  o Identify credible, relevant sources and engage meaningfully with them in your writing.
  o Demonstrate control of writing conventions, including citation standards and mechanics.

Course work

This course will require the following:

• Class Participation
• Satisfactory performance of homework assignments (e.g., preliminary drafts of papers, peer review exercises).
• APA-style research reports on three experiments.
• APA-style research report on a team research project.
• Three in-class presentations.

Participation. This class is an active experience, and requires your full engagement. Class participation includes active involvement in class discussions, exercises, and activities. I don’t expect everyone to talk all the time, but I do expect everyone to make quality contributions on a regular basis.

A critical aspect of participation will be serving as research assistants for two studies to be conducted during the semester at the Russell J. Call Children’s Center. One study will be observational (requiring students to spend time at the center systematically noting target
behaviors in preschoolers) and the other will be experimental (requiring students to interview preschoolers and follow an experimental protocol).

**Homework Assignments.** These will involve submitting drafts of the research reports, carefully and conscientiously reviewing other’s drafts, producing graphs of preliminary data for class experiments, and other activities you may be asked to do.

**Research Reports** will be write-ups of the two developmental studies described above, done in American Psychological Association journal style, and including Introduction, Method, Results, and Discussion sections. You will have the opportunity to revise each research report.

Each Research Report will involve four components:
- A preliminary draft,
- Three reviews of other students’ drafts,
- A completed report, and (optionally)
- A revised version of the completed report, based on instructor feedback.

Preliminary drafts and reviews will be graded as homework (basically, completed satisfactorily or not); completed reports and revisions will be graded using a detailed rubric. Final grades for each report will reflect both the initial completed report and the revision, with more weight given to the revision.

The **Research Project** will be written as a team, and will be an original experiment in some area of developmental psychology focusing on developmental differences between university students and more mature adults. The Research Project will also be written up in APA style. As a team, students will
- Identify a research question,
- Find and synthesize relevant background materials,
- Develop a methodology and design an experiment for addressing the question,
- Collect data,
- Analyze results,
- Summarize and interpret your findings.

**In-Class Presentations.** Your team will make three presentations to the class:
- An empirical article related to your project,
- A preliminary research proposal, and
- Your completed research project, including findings and interpretations.

**Attendance.** *Attendance is required to pass the course.* You are also expected to come on time to avoid disrupting the class for others. If you miss class, you are responsible for clearing it with me first and getting notes and announcements from a classmate. You are still expected to turn in any assignments on time via email.
**Classroom behavior.** You are expected to help foster a comfortable and professional working environment at all times. Please be considerate of others' opinions during classroom discussions and refrain from carrying out side conversations when someone is already speaking.

**Late policy**

Late papers/assignments will receive a deduction of 10 points (one full letter grade) per day. An excuse of illness must be accompanied by appropriate documentation (i.e., a note written and signed by you attesting to the illness, as per NU’s academic honesty policy below). Excuses relating to disabilities, including mental health, must be cleared through the DRC (http://www.drc.neu.edu/).

**Academic honesty**

All students will be held fully responsible for understanding and following NU’s academic honesty policy (attached). Please also see NU Libraries’ subject guide on avoiding plagiarism for helpful tips: [http://subjectguides.lib.neu.edu/plagiarism](http://subjectguides.lib.neu.edu/plagiarism)

**Grading**

<table>
<thead>
<tr>
<th>Written Research Reports</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Research Report 1</td>
<td>20%</td>
</tr>
<tr>
<td>Research Report 2</td>
<td>20%</td>
</tr>
<tr>
<td>Research Project Written Report</td>
<td>25%</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>65%</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Presentations</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Research Article</td>
<td>5%</td>
</tr>
<tr>
<td>Research Project Proposal</td>
<td>5%</td>
</tr>
<tr>
<td>Research Project Final Presentation</td>
<td>10%</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>20%</strong></td>
</tr>
</tbody>
</table>

**Participation & Homework** 15%

Percentage ranges for final grades:

- **A** 93.0 – 100.0
- **A-** 90.0 – 92.9
- **B+** 87.0 – 89.9
- **B** 83.0 – 86.9
- **B-** 80.0 – 82.9
- **C+** 77.0 – 79.9
- **C** 73.0 – 76.9
C-  70.0 – 72.9  
D+  67.0 – 69.9  
D   63.0 – 66.9  
D-  60.0 – 62.9  
F   59.9 and below  

Policies

Be sure to review the College of Science Academic Course Policies available at http://www.northeastern.edu/cos/wp-content/uploads/2014/11/Northeastern-COS-Policies-Template.pdf These policies hold in all courses taught in the College of Science.